Янв 052015
 

Все попытки заставить работать “связку” joomla 3.3.6 + feedgator 3.alfa закончились полным провалом. Чего-то не получается. Откатился на версию joomla 2.5.28 с feedgator 2.3.7 – заработало. Надо будет попробовать чуть позже ещё раз поднять “свежий” комплект, но, пока, пусть поработает так.

Share